Thread Rating:
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Sim #3 on exam
#1
I couldnt get #3 or sim #5 to save.. did I just biff it? or anyone know whats going on?

would like to think sim 3 is so straight forward you really couldnt mess it up that bad.
Reply
#2
So, on the exam you got Sim #3 and #5 ????

On the exam did you try to save it with copy running-config startup-config???
Reply
#3
ah looked up the sims I got
#3      worked fine on the test
#4      wouldnt save
#5      wouldnt save


Reply
#4
so you got a total of 3 SIMs on the exam?? i thought cisco only gives you 2 SIMs?
Reply
#5
holy crap I just decided to handjam sim #5 into a switch

Switch(config)#aaa authentication ?
  arap            Set authentication lists for arap.
  attempts        Set the maximum number of authentication attempts
  banner          Message to use when starting login/authentication.
  dot1x            Set authentication lists for IEEE 802.1x.
  enable          Set authentication list for enable.
  eou              Set authentication lists for EAPoUDP
  fail-message    Message to use for failed login/authentication.
  login            Set authentication lists for logins.
  nasi            Set authentication lists for NASI.
  password-prompt  Text to use when prompting for a password
  ppp              Set authentication lists for ppp.
  sgbp            Set authentication lists for sgbp.
  username-prompt  Text to use when prompting for a username


as you may notice network is not an option..... wts
Reply
#6
I just did my exam. Though I passed it, but had the same issue while I tried to save Lab#4 and Lab#5.

I tried
copy run start
and
copy running-config startup-config

Both failed to work. I am not sure why this is happening.
I doubt the Lab#5 set up on h2p. Has this worked for anyone at all?
Reply
#7
did you try wr mem ???
Reply
#8
Yes indeed.

I was kind of trying everything. I did try write memory, but error I was getting was as if copy command was disabled on the exam console. I noticed ^ pointing before the command part "run". I tried copy and then ? but did not get any options. Tab seems to be working on the console and ? used to work as well on other commands but not with copy command.

I guess the admin might be able to shed some light on this topic.
Reply
#9
Yes, it seems copy run start is no more need in official exam. No need to worry about that. You should try this command if works, otherwise simply move on to next question after completing your config.
Reply


Forum Jump:


Users browsing this thread: 1 Guest(s)