Thread Rating:
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Passed with 976
#1
Passed yesterday with 976. This was my Recertification for the CCNP.

Two Simulations (LAB4) and a new one never seen before.
I will try to post the complete new LAB including the drawing to the Administrator of H2P, so that everyone can see it under "Hands-on-Lab". If this will not work, please post your email in the forum and I will sent you the information including a Topology-drawing.

Additional their where 3 new drag-and-drop questions, but this was easy.

In total I recognized about 10 questions not seen at H2P, most regarding Vlan and VTP.

But don't worry - If you study H2P for about 4-5 weeks and you are at 95-100 % then you will pass.

Good luck.
:o


Here is the new LAB:

You are the network administrator at ????????.
You are not allowed to create, delete or modify settings on Router C.
You are not allowed to create trunks or new vlans on Switch C.
Available networks are:
192.168.3.32/27, 192.168.3.64/27, 192.168.3.96/27 and 172.16.1.0/24
Hosts are correctly configured with IP-Addresses and Default Gateways.
Please use the first available network address out of the given ranges for your configurations.
Host A and Host B should be able to ping the Server located outside. Also Switch C should ping this server as well.
All routes should be learned via EIGRP, no default or static routes are allowed.


Configurations:
SwitchC> ena
SwitchC# conf t
SwitchC(config)# interface vlan 2
SwitchC(config-if)# ip-address 192.168.3.33 255.255.255.224
SwitchC(config-if)# no shut
SwitchC(config-i)# interface vlan 3
SwitchC(config-if)# ip-address 192.168.3.65 255.255.255.224
SwitchC(config-if)# no shut
SwitchC(config-if)# interface gi 1/0/1
SwitchC(config-if)# no switchport
SwitchC(config-if)# ip-address 172.16.1.2 255.255.255.0 (172.16.1.1 is configured on Router C)
SwitchC(config-if)# no shut
SwitchC(config-if)# exit
SwitchC(config)# ip routing
SwitchC(config)# router eigrp 65310
SwitchC(config-router)# network 192.168.3.32
SwitchC(config-router)# network 192.168.3.64
SwitchC(config-router)# network 192.168.3.96
SwitchC(config-router)# network 172.16.1.0
SwitchC(config-router)# exit
SwitchC(config)# exit
SwitchC# sh ip route
SwitchC)#sh run
Copy run start is not possible (automatic saved)
Try to do the ?pings?, should be successfully now.
Reply
#2
thank you for the advice and congrats on passing.  I am right now studying for the BSCI and will tackle the BCMSN after that. 
Reply
#3
There seems to be too many questions now yet to be seen on H2P. What are the Admins doing about this. I will be taking my exam next week and have not seen many of these questions, especially the simulations in H2P.
Reply


Forum Jump:


Users browsing this thread: 1 Guest(s)