Thread Rating:
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Sim I got on the test that is not on H2P
#1
Hello,

If you get a sim where you need to configure ip helper on a switch make sure you do the following.
1. type in "ip routing" under global config mode
2. type "no switchport" to change the port to a routed port.
3. configure IP helper

I got a sim where you needed to configure IP helper on a layer 3 switch but I forgot to turn on IP routing so because of that the IP helper command option was not available even after I executed the "no switchport" command.

~J
Reply


Forum Jump:


Users browsing this thread: 1 Guest(s)