Thread Rating:
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Passed today with 879. Whew!
#1
Wasn't sure if I would make it during the test. SO glad to see the Congratulations at the end.
Had labs 4,5 and 6 like everyone else seems to. Lab 4 would not let me create an access-list. Just wouldn't do it. Wasted some time on that and then had to move on. Some questions were like H2P, some were not and took some thinking / guessing. Had a zillion drag and drops which I had to guess through. VLANS VLANS VLANS. Had the HSRP simlet as well. Close to H2Ps, not identical. Same with Lab 6, close but not identical. Lab 5, struggled to get an ip address on the dang Gig interface.  Seems cisco does not have all the bugs worked out of these simulations. Much studying, much prayer, and I passed. Thank you Jesus!!
Reply
#2
I had the same issue with the EIGRP lab, I tried to use the IP address that was shown on the How2Pass sim. I got an IP address conflict. I then noticed in the lab diagram that the .1 address was assigned to the other side of the interface. So I changed the address to .2, since that was the lowest usable address and it worked. I got 100% on implementing a Switched Layer 3 based on a set of requirements.
Reply
#3
Oh and congrats!!!!
Reply
#4
Thanks for the congrats!! Think I'll study VOIP next.

The issue I had with adding the IP address to the Gig interface was a little bit different than what you experienced.
I had done a sh cdp ne detail, so i knew what I needed. But everytime I typed in the IP address, it said command not recognized. I tried some no switchport commands, tried to type in ip address, still said command not recognized. Eventually it took it. I could ping successfully. So, that was good enough.  Smile
Reply
#5
May i say something about the interface that was not  accepting an ip address  c% stolemyid  comment;

i think it was the "no switchport " command that needed to be implemented to the interface in order to make it a layer 3 interface , than all the possible command such as "ip address " and even routing protocol could include that interface and mostly the "ip routing command " in the global configuration would finally help that switch really become a layer 3 switch.   so in short, you  make the interface a " layer 3 interface " with the "no switchport" command and you make the switch a layer 3 switch active  with the "ip routing " command, and you are all set.

i hope i helped with your concern.
Reply


Forum Jump:


Users browsing this thread: 1 Guest(s)