Welcome, Guest
You have to register before you can post on our site.

Username
  

Password
  





Search Forums

(Advanced Search)

Latest Threads
I just passed
Forum: Exam Experience
Last Post: tjohnson
Yesterday, 05:42 PM
» Replies: 0
» Views: 10
CCNP ENARSI 300-410 Pract...
Forum: CCNP ENARSI 300-410
Last Post: how2makeit
Yesterday, 05:09 AM
» Replies: 8
» Views: 324
QID AN050
Forum: General
Last Post: tjohnson
08-02-2020, 06:19 PM
» Replies: 9
» Views: 563
i just made it!!!
Forum: Exam Experience
Last Post: alihersi
08-01-2020, 05:00 PM
» Replies: 1
» Views: 168
Passed CCNA 200-301
Forum: General
Last Post: oregonfan
07-29-2020, 10:29 PM
» Replies: 4
» Views: 415
CCNP ENCOR 350-401 Test
Forum: CCNP ENCOR 350-401
Last Post: betta73
07-22-2020, 06:08 PM
» Replies: 10
» Views: 1,244
New CCNA/CCNP exam produc...
Forum: Site News & Issues
Last Post: forumsupport
07-16-2020, 06:30 PM
» Replies: 8
» Views: 2,170
350-401
Forum: CCNP ENCOR 350-401
Last Post: g13lopez
07-16-2020, 03:07 PM
» Replies: 0
» Views: 134
QID: AN110
Forum: Answer this question
Last Post: triple777
07-11-2020, 06:32 PM
» Replies: 4
» Views: 489
350-401
Forum: CCNP ENCOR 350-401
Last Post: heamgu
06-16-2020, 03:13 AM
» Replies: 1
» Views: 376

 
  (QID 975)
Posted by: pikeee - 01-09-2020, 04:00 PM - Forum: Answer this question - No Replies

(QID 975) 
You recently applied a common configuration to several PCs on different VLANs. The PCs are connected to the same switch with a router-on-a-stick, but users report that the PCs cannot ping one another. Which two are possible reasons for the problem? (Choose two.)


A. The access ports on the PCs are misconfigured.
B. The native VLAN on the router is misconfigured.
C. The ip default-network command is misconfigured on the router.
D. The trunking protocol is configured incorrectly on the router subinterfaces.
E. The VLAN is configured incorrectly on the router subinterfaces.


In how2pass test the correct answers are A and E.

The E is OK, but I don't understand why A? Access ports should be configured on the switch not on PC. 
I think the correct answer is E and D.  

Print this item

Question Should question SW691 changed to multiple (2) selection?
Posted by: jandara - 01-09-2020, 12:11 PM - Forum: CCNP SWITCH 300-115 - Replies (4)

It seems there are 2 valid answers but question only allows to select 1 (one).
Layer 3 Load-Balancing options should be:
dst-ip
src-dst-ip
src-ip

Print this item

  qid:rte582
Posted by: BManager - 01-07-2020, 07:12 PM - Forum: CCNP ENARSI 300-410 - Replies (2)

I'm unsure about the answer of qid:rte582 i think the answer may be link-local addresses and not FF02::5

https://www.cisco.com/c/en/us/td/docs/switches/datacenter/nexus5600/sw/unicast/7x/unicast_n5600_config/l3_ospfv3.html#88866
OSPFv3 uses link-local IPv6 addresses for neighbor discovery and other features.

Print this item

  Passed ICND2 908/811
Posted by: elonmusk601 - 01-07-2020, 06:21 PM - Forum: Exam Experience - No Replies

This site is great, although you should NOT solely depend on only this site to pass. I used Cisco NetAcad, this youtube channel: https://www.youtube.com/playlist?list=PLJqb_j53o7BhRrYwLDy41AwR4pm-5nWk4, and lots of lab time on packet tracer and physical equipment. This site should be used as a supplementary with resources to help pass Cisco Certification tests.

I studied independently myself using multiple resources (listed above - also OCG) and did not use this site until I completely finished the course and or book. After, I used this site and did practice questions everyday. Good luck everyone!

Print this item

  drag and drops
Posted by: BManager - 01-06-2020, 10:32 PM - Forum: CCNP ENARSI 300-410 - Replies (2)

Thanks for separating the drag and drops thats much better!

Print this item

  QID: 1A516 Wrong answer
Posted by: pikeee - 01-06-2020, 10:12 AM - Forum: Answer this question - No Replies

QID: 1A516) 

Which configuration register value can you set on a Cisco device so that it ignores the NVRAM when it boots?
A. 0x2124
B. 0x2120
C. 0x2142
D. 0x2102


Th correct answer is C. 0x2142, but in how2pass test the correct is D. I think tihs solution is wrong.

Print this item

  OSPF Sim
Posted by: BManager - 01-05-2020, 02:55 PM - Forum: CCNP ENARSI 300-410 - Replies (4)

I am trying to understand from the sim why you would include the command "network 192.168.2.4 0.0.0.3 area 0?

Configuration for Bravo

Quote:Bravo#config t
Bravo(config)#int s0/0
Bravo(config-if)#ip address 192.168.2.6 255.255.255.252
Bravo(config-if)#int s0/1
Bravo(config-if)#ip address 192.168.1.6 255.255.255.252
Bravo(config-if)#exit
Bravo(config)#router ospf 1
Bravo(config-router)#network 192.168.2.4 0.0.0.3 area 0
Bravo(config-router)#network 192.168.1.4 0.0.0.3 area 1
Bravo(config-router)#area 1 stub no-summary
Bravo(config-router)#^z
Bravo#

Print this item

  Exam
Posted by: BManager - 01-01-2020, 06:14 PM - Forum: CCNP ENARSI 300-410 - Replies (3)

Anyone taken the exam recently?

Print this item

  QIDRTE572
Posted by: BManager - 01-01-2020, 05:59 PM - Forum: CCNP ENARSI 300-410 - Replies (1)

QIDRTE572

should be Router Subcommand i think?

to enable rip you type in the global config: 

Router rip
the question says on a link so that is already in the router mode to enable on a link you type the network command

network 10.10.10.1 

R3(config)#
R3(config)#router rip
R3(config-router)#network 10.1.1.5

Print this item

  Not sure about answer
Posted by: BManager - 01-01-2020, 02:15 PM - Forum: CCNP ENARSI 300-410 - No Replies

QID:RTE838

A router receives a routing advertisement for 10.1.1.0/24 from an EIGRP peer and from an OSPF peer. Which route does the router install in the routing table, and for which reason?

The answer showing is 
The EIGRP route, because the administrative distance is lower

But i thought an External eigrp AD is 170 ospf is 110 so whould it not be:
The OSPF route, because the administrative distance is lower.


(01-01-2020, 02:15 PM)alecrobertburns Wrote: QID:RTE838

A router receives a routing advertisement for 10.1.1.0/24 from an EIGRP peer and from an OSPF peer. Which route does the router install in the routing table, and for which reason?

The answer showing is 
The EIGRP route, because the administrative distance is lower

But i thought an External eigrp AD is 170 ospf is 110 so whould it not be:
The OSPF route, because the administrative distance is lower.
Ignore me its looking at peer which is an AD of 90 for eigrp and 110 for ospf

Print this item